Debian Jessie recebe atualização para corrigir 21 vulnerabilidades de kernel!

Debian Jessie recebe atualização para corrigir 21 vulnerabilidades de kernel!

Um alerta de segurança emitido pela equipe do Debian, informou que foram encontrados 21 vulnerabilidades de kernel na versão Jessie do Debian. Os usuários são convidados para atualizar para o kernel 3.16.7-ckt25-2+deb8u2 imediatamente.

Várias vulnerabilidades foram descobertas no kernel do Linux que pode levar a uma escalada de privilégios, negação de serviço ou ao vazamento informação. Para a distribuição estável (Jessie), estes problemas foram corrigidos na versão 3.16.7-ckt25-2+deb8u2. Nós recomendamos que você atualize seus pacotes do Linux.

Por favor, atualize sua distribuição Debian o mais rápido possível
A nova versão do kernel está disponível nos principais repositórios de distribuição, de modo que tudo que você tem a fazer é abrir o seu terminal ou o seu gerenciador de pacotes GUI favorito e instalar todas as atualizações disponíveis.
Os desenvolvedores do Debian sempre fornecem informações de segurança no site https://www.debian.org/security/, por isso recomendamos visitar essa página para aprender como aplicar essas atualizações de segurança em seu sistema, bem como para quaisquer outras dúvidas que possa ter.
Para ver quais modificações foram feitas nesta atualização importante, sinta-se livre para estudar os CVEs (Common Vulnerabilities and Exposures) ligados ao aviso de segurança (link acima). Não se esqueça de reiniciar o seu computador após uma atualização do kernel, e sempre lembrar de manter sua distribuição Debian atualizada e verificando sempre se há atualizações disponíveis.

(adsbygoogle = window.adsbygoogle || []).push({});

você pode gostar também Mais do autor

Comentários