Google alerta sobre falha grave do Bluetooth no kernel Linux

O Google divulgou detalhes de uma falha que afeta a pilha Bluetooth nas versões do kernel Linux abaixo do Linux 5.9 que suportam BlueZ (BlueZ é encontrado em dispositivos IoT baseados em Linux). Portanto, atualize o kernel Linux para a versão 5.9 ou posterior. Andy Nguyen, um engenheiro de segurança do Google, relatou os bugs … Continue lendo Google alerta sobre falha grave do Bluetooth no kernel Linux More